当前位置:首页 >基础软件 - 操作系统

基础软件

CVE-2016-1897&CVE-2016-1898
2016-06-22 14:40:03分享到:
导读:CVE-2016-1897&CVE-2016-1898公共漏洞解决方案

漏洞描述:

这两个漏洞可能会使黑客通过上传构造的hls切片索引文件,远程窃取服务器端本地文件信息,FFmpeg版本低于2.2.10的用户遭到攻击的风险很高

安全级别:

重要

涉及产品:

普华桌面操作系统V4.0

解决方案:

通过“系统自动更新工具”升级改软件到最新版本。